HippoEDIT - Programmers text editor

General Category => Add-ons, Tools, Plugins => Topic started by: HippoKondriaq on February 03, 2017, 06:15:32 am

Title: [Solved] HTML Tools: “This will install Zen Coding plugin for HippoEDIT.”
Post by: HippoKondriaq on February 03, 2017, 06:15:32 am
Please adjust package-info.xml of 5932BF4C-6AD4-423F-BA59-7DA161C107D6.hebundle (http://wwww.hippoedit.com/api/get_bundle.php?type=plugin&id=5932BF4C-6AD4-423F-BA59-7DA161C107D6):

Code: [Select]
<readme type="inline">This will install Zen Coding plugin for HippoEDIT.</readme>
Title: Re: HTML Tools: “This will install Zen Coding plugin for HippoEDIT.”
Post by: alex on February 04, 2017, 12:31:07 am
Hi,

thanks for the report!
A copy-paste error -> fixed and uploaded.

BR, Alex.
Title: Re: HTML Tools: “This will install Zen Coding plugin for HippoEDIT.”
Post by: HippoKondriaq on February 04, 2017, 07:30:59 am
Thanks again for your quick response, Alex!