Author Topic: how to let HippoEdit not make xxx..auto.tmp when I edit file  (Read 2861 times)

Offline false007

  • Registered User
  • Jr. Member
  • *
  • Posts: 60
  • Karma: +0/-0
    • View Profile
how to let HippoEdit not make xxx..auto.tmp when I edit file
« on: October 20, 2010, 07:28:55 am »
 ???how to let HippoEdit not make xxx..auto.tmp when I edit file???

Offline Arthur

  • Registered User
  • Hero Member
  • *
  • Posts: 653
  • Karma: +1/-0
  • He who is ashamed of asking is afraid of learning.
    • View Profile
    • My Blog
Re: how to let HippoEdit not make xxx..auto.tmp when I edit file
« Reply #1 on: October 20, 2010, 03:43:42 pm »
Please try disabling the Auto Recovery in the Options::Editor menu and try again.

Offline alex

  • Developer
  • Global Moderator
  • Hero Member
  • *****
  • Posts: 2170
  • Karma: +37/-3
    • View Profile
    • HippoEDIT
Re: how to let HippoEdit not make xxx..auto.tmp when I edit file
« Reply #2 on: October 20, 2010, 07:30:48 pm »
Thanks you Arthur - yes, you are absolutely right.

 

Related Topics

  Subject / Started by Replies Last post
1 Replies
2027 Views
Last post March 19, 2009, 08:40:00 pm
by alex
1 Replies
1664 Views
Last post April 26, 2009, 09:31:06 pm
by alex
0 Replies
2924 Views
Last post December 11, 2008, 09:16:37 am
by Stefan
6 Replies
3104 Views
Last post September 26, 2010, 02:26:56 am
by false007
4 Replies
3678 Views
Last post December 28, 2010, 09:57:13 am
by Anonymous